通达信副图太准了指标公式,通达信精准短线买卖副图通达信公式指标

内容导航:
  • 通达信精准短线买卖副图通达信公式指标
  • 老师推荐几个你认为最准的通达信副图及选股公式吧
  • 求高手 修改 通达信副图指标,使 副图 矩形图---移至中央,方便观察。源码太长--简化如下:
  • 通达信 大盘指数作副图 指标编程代码!!
  • 你好,能把真正的 周期短 成功率100%的股票选股公式 指标公式 股票公式发给我吗?怎么输入到通达信...
  • 跪求!没有未来函数且准确率较高的指标公式!
  • Q1:通达信精准短线买卖副图通达信公式指标

    第二天即可,只要你不是周五买的

    Q2:老师推荐几个你认为最准的通达信副图及选股公式吧

    hao a 78845

    Q3:求高手 修改 通达信副图指标,使 副图 矩形图---移至中央,方便观察。源码太长--简化如下:

    把通达信的副图指标修改成主图指标的具体方法: 1、首先打开通达信软件,点击左上角的【功能】-【公式系统】-【公式管理器】; 2、点击【常用指标】-【其他类型】--再点击右上角的【新建】; 3、将之前准备好的指标文本内容复制、黏贴到空白处【这里以一个boll的主图指标为例】。然后在左上角填上指标的名称。 4、填上一些参数。 5、【画线方法】处选择【主图叠加】,再点击测试公式,无误后,选择点击右上角的【确定】。主图指标就制作完成了

    Q4:通达信 大盘指数作副图 指标编程代码!!

    {上证指数K线副图指标}
    DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
    上证:"999999$C",COLORWHITE,NODRAW;
    _±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
    五:MA("999999$C",5),COLORWHITE;
    十:MA("999999$C",10),COLORYELLOW;
    二十:MA("999999$C",20),COLORMAGENTA;
    六十:MA("999999$C",60),COLORGREEN;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q5:你好,能把真正的 周期短 成功率100%的股票选股公式 指标公式 股票公式发给我吗?怎么输入到通达信...

    没有成功率100%公式 ,如果有你想一想,世界上亿万富翁早就是它了。还轮到巴菲特?

    Q6:跪求!没有未来函数且准确率较高的指标公式!

    先给你一个,更多的去源码下面网址里自己找吧,祝你好运.
    通达信黑马雷达指标公式
    个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
    大盘:EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
    STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
    STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
    STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
    STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
    短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
    DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;
    {股旁网-股票公式网站 www.GUPANG.COM}
    VAR1:=EMA(CLOSE,3);
    VAR2:=EMA(CLOSE,21);
    VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
    VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
    VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
    黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
    DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;

    上一篇:上一篇:让长线变短线
    下一篇:下一篇:只买一只股
    • 评论列表

    发表评论: